Une erreur s’est produite lors de l’installation de Gnuboard sur Windows Server.
Je ne sais pas quelle est la dernière version d’AutoSet, mais celle qui était installée était la « v 6.3.1 »… (elle date de très longtemps, apparemmentㅠ)
Quoi qu’il en soit, une « erreur 500 » se produisait lors de l’accès au dossier « data ».
J’ai constaté qu’en supprimant le fichier « .htaccess », tout fonctionnait normalement.
J’ai modifié « AllowOverride All » dans « http-vhosts ».
Après avoir redémarré le serveur Web, j’ai constaté que tout fonctionnait normalement. Problème résolu ^^
(Après la modification, j’ai fait une recherche sur Google et découvert un article similaire : http://sir.kr/qa/25353)



